
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="1ac64984-6e70-4261-a4d5-7d3b5eb5994d"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.binghamtonhomepage.com\/news\/up-to-the-minute\/pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing\/" || "";
var cats = "Coronavirus,Up to the Minute" || "";
var bob_kw = "" || "";
var bob_desc = "From Binghamton University: BINGHAMTON, NY \u2013 With neither a vaccine nor a proven treatment available, many communities are relying on social distancing to battle the coronavirus pandemic, from closing non-essential businesses to wearing masks in public. The problem: Not everyone agrees to follow these measures, seen by recent protests across the country. A team of [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "binghamtonhomepage.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-37144901-36","event":"dlReady","paragraphCount":14,"wordCount":566,"authorName":"","imageCount":0,"siteName":"WIVT - NewsChannel 34","publishDateString":"Thu May 14 2020","publishTimeString":"03:20 PM GMT+0000","originalContent":true,"classifyText":[],"categories":"Coronavirus,Up to the Minute","primaryCategory":"Up to the Minute","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PHSKBB");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<title>Pandemic research: Economics project to explore impact of biases on social distancing | WIVT - NewsChannel 34</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WIVT - NewsChannel 34 &raquo; Feed" href="https://www.binghamtonhomepage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WIVT - NewsChannel 34 &raquo; Comments Feed" href="https://www.binghamtonhomepage.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.binghamtonhomepage.com\/news\/up-to-the-minute\/pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing\/","page_slug":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing","page_type":"story","page_category":"up_to_the_minute","article_id":325867,"subpath":"\/news\/up_to_the_minute"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='From Binghamton University: BINGHAMTON, NY – With neither a vaccine nor a proven treatment available, many communities are relying on social distancing to battle the coronavirus pandemic, from closing non-essential businesses to wearing masks in public. The problem: Not everyone agrees to follow these measures, seen by recent protests across the country. A team of [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='d3NI9m9RKbnu8JT5ZNSk7lhefZeXVrjZCArg1RPdKH8' /><!-- WP SEO -->
<meta name='google-site-verification' content='67hMTaNWpaBgJHNraV1JiUPQFOgxRpMdPlkTfs77xDE' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.binghamtonhomepage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #A50413;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.binghamtonhomepage.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/build/css/global.5d17a48eb19c56fd57ef.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.binghamtonhomepage.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.5' media='all' />
<script src='https://www.binghamtonhomepage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.binghamtonhomepage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.binghamtonhomepage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.binghamtonhomepage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.binghamtonhomepage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.binghamtonhomepage.com/news/up-to-the-minute/pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing/" />
<link rel='shortlink' href='https://www.binghamtonhomepage.com/?p=325867' />
<link rel="alternate" type="application/json+oembed" href="https://www.binghamtonhomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.binghamtonhomepage.com%2Fnews%2Fup-to-the-minute%2Fpandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.binghamtonhomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.binghamtonhomepage.com%2Fnews%2Fup-to-the-minute%2Fpandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="116477808368766" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.binghamtonhomepage.com/news/up-to-the-minute/pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pandemic research: Economics project to explore impact of biases on social distancing" />
<meta property="og:url" content="https://www.binghamtonhomepage.com/news/up-to-the-minute/pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing/" />
<meta property="og:description" content="From Binghamton University: BINGHAMTON, NY – With neither a vaccine nor a proven treatment available, many communities are relying on social distancing to battle the coronavirus pandemic, from clos…" />
<meta property="article:published_time" content="2020-05-14T15:20:02+00:00" />
<meta property="article:modified_time" content="2020-05-14T15:20:03+00:00" />
<meta property="og:site_name" content="WIVT - NewsChannel 34" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Pandemic research: Economics project to explore impact of biases on social distancing" />
<meta name="twitter:image" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1&amp;resize=1280,720" />
<meta property="og:image:secure_url" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&#038;h=360&#038;crop=1&#038;resize=1280,720" />
<meta name="twitter:title" content="Pandemic research: Economics project to explore impact of biases on social distancing" />
<meta name="twitter:description" content="From Binghamton University: BINGHAMTON, NY – With neither a vaccine nor a proven treatment available, many communities are relying on social distancing to battle the coronavirus pandemic, from clos…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-325867 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHSKBB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.binghamtonhomepage.com/" rel="home">WIVT - NewsChannel 34</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.binghamtonhomepage.com/" rel="home">
						<img src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/05/binghamptonhomepage_digitalbrand-min.png" alt="Up to the Minute" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/05/binghamptonhomepage_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.binghamtonhomepage.com/weather/">
							<span class="site-header__weather-region">Binghamton</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">64&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.binghamtonhomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-55383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55383"><a href="https://www.binghamtonhomepage.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-55384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55384"><a href="https://www.binghamtonhomepage.com/news/local-news/">Local News</a></li>
	<li id="menu-item-55760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55760"><a href="https://www.binghamtonhomepage.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-55762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55762"><a href="https://www.binghamtonhomepage.com/news/national/">National</a></li>
	<li id="menu-item-55767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55767"><a href="https://www.binghamtonhomepage.com/news/politics/">Politics</a></li>
	<li id="menu-item-285564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285564"><a href="https://www.binghamtonhomepage.com/life-health/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-206378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206378"><a href="https://www.binghamtonhomepage.com/your-local-elections/">Your Local Elections</a></li>
	<li id="menu-item-55761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55761"><a href="https://www.binghamtonhomepage.com/news/up-to-the-minute/">Up to the Minute</a></li>
	<li id="menu-item-55768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55768"><a href="https://www.binghamtonhomepage.com/news/arts/">Arts</a></li>
	<li id="menu-item-77096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77096"><a href="https://www.binghamtonhomepage.com/your-local-events/">Your Local Events</a></li>
	<li id="menu-item-55769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55769"><a href="https://www.binghamtonhomepage.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-247056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247056"><a href="https://www.binghamtonhomepage.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-55771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55771"><a href="https://www.binghamtonhomepage.com/news/weird/">Weird</a></li>
</ul>
</div></div></li>
<li id="menu-item-55385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55385"><a href="https://www.binghamtonhomepage.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-69445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69445"><a href="https://www.binghamtonhomepage.com/weather/">Weather</a></li>
	<li id="menu-item-69495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69495"><a href="https://www.binghamtonhomepage.com/weather/myweather/">My Weather Contest</a></li>
</ul>
</div></div></li>
<li id="menu-item-217234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217234"><a href="https://www.binghamtonhomepage.com/weather/closings/">School Closings</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-227794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-227794"><a href="https://www.binghamtonhomepage.com/news/web-only-closings/">Additional closings</a></li>
</ul>
</div></div></li>
<li id="menu-item-68667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68667"><a href="https://www.binghamtonhomepage.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-68666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68666"><a href="https://www.binghamtonhomepage.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-71652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71652"><a href="https://www.binghamtonhomepage.com/sports/">National Sports</a></li>
	<li id="menu-item-259770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259770"><a href="https://www.binghamtonhomepage.com/sports/big-race-daytona/">Big Race &#8211; Daytona</a></li>
	<li id="menu-item-165713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165713"><a href="https://www.binghamtonhomepage.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-247062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247062"><a href="https://www.binghamtonhomepage.com/japan-2020/">Japan 2020</a></li>
</ul>
</div></div></li>
<li id="menu-item-55392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55392"><a href="https://www.binghamtonhomepage.com/news/local-business/">Local Business</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-55396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55396"><a href="https://www.binghamtonhomepage.com/joeknows/">Joe Knows</a></li>
	<li id="menu-item-55394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55394"><a href="https://www.binghamtonhomepage.com/dr-oz-wellness-network/">Dr. Oz Wellness Network</a></li>
	<li id="menu-item-55684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55684"><a href="https://www.binghamtonhomepage.com/employerspotlight/">Employer Spotlight</a></li>
	<li id="menu-item-55630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55630"><a href="https://www.binghamtonhomepage.com/news/business-of-the-week/">Business of the Week</a></li>
	<li id="menu-item-229797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229797"><a href="https://www.binghamtonhomepage.com/security-mutual-live-webcam/">Security Mutual Live Webcam</a></li>
	<li id="menu-item-266113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266113"><a href="https://www.binghamtonhomepage.com/community/realestateshowcase/">Real Estate Showcase</a></li>
</ul>
</div></div></li>
<li id="menu-item-71685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71685"><a href="https://www.binghamtonhomepage.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-214791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214791"><a href="https://www.binghamtonhomepage.com/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-163417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163417"><a href="https://www.binghamtonhomepage.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-318394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318394"><a href="https://www.binghamtonhomepage.com/graduation-best-wishes/">Graduation Best Wishes</a></li>
	<li id="menu-item-163416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163416"><a href="https://www.binghamtonhomepage.com/community/rockoncafe/">Rock On Cafe</a></li>
	<li id="menu-item-163418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163418"><a href="https://www.binghamtonhomepage.com/community/realestateshowcase/">Real Estate Showcase</a></li>
	<li id="menu-item-55686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55686"><a href="https://www.binghamtonhomepage.com/daily-j/">Daily J!</a></li>
	<li id="menu-item-217371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217371"><a href="https://www.binghamtonhomepage.com/adoptable-pet-of-the-week/">Adoptable Pet of the Week</a></li>
	<li id="menu-item-219376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219376"><a href="https://www.binghamtonhomepage.com/greek-peak-ski-cam/">Sneak Peek at Greek</a></li>
	<li id="menu-item-238016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238016"><a href="https://www.binghamtonhomepage.com/horoscopes/">Daily Horoscopes</a></li>
	<li id="menu-item-238014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238014"><a href="https://www.binghamtonhomepage.com/new-york-state-lottery/">New York State Lottery</a></li>
	<li id="menu-item-260632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260632"><a href="https://www.binghamtonhomepage.com/school-bus-safety/">School Bus Safety</a></li>
</ul>
</div></div></li>
<li id="menu-item-168905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168905"><a href="https://www.binghamtonhomepage.com/local-programming-2/">WIVT/WBGH Programming</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-234707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234707"><a href="https://www.binghamtonhomepage.com/the-kelly-clarkson-show/">The Kelly Clarkson Show</a></li>
	<li id="menu-item-164034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164034"><a href="https://www.binghamtonhomepage.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-248380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248380"><a href="https://www.binghamtonhomepage.com/live-with-kelly-and-ryan/">Live with Kelly and Ryan</a></li>
	<li id="menu-item-173664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173664"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wbgh/">What&#8217;s on Tonight? WBGH</a></li>
	<li id="menu-item-173665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173665"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wivt/">What&#8217;s on Tonight? WIVT</a></li>
	<li id="menu-item-249990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249990"><a href="https://www.binghamtonhomepage.com/rescan-aug2/">Missing WIVT and WBGH in HD?</a></li>
	<li id="menu-item-70853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70853"><a href="https://www.binghamtonhomepage.com/contact-us/work-for-us/">Work for Us</a></li>
	<li id="menu-item-163420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163420"><a href="https://www.binghamtonhomepage.com/contact-us/">Contact Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-55454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55454"><a href="https://www.binghamtonhomepage.com/contact-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-264661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264661"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.binghamtonhomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="media_image-19" class="widget widget_media_image"><a href="https://www.binghamtonhomepage.com/life-health/health/coronavirus/"><img width="1220" height="200" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/coronalatest1220x200.jpg?w=1220" class="image wp-image-287218  attachment-1220x200 size-1220x200" alt="" style="max-width: 100%; height: auto;" srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/coronalatest1220x200.jpg 1220w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/coronalatest1220x200.jpg?resize=300,49 300w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/coronalatest1220x200.jpg?resize=768,126 768w" sizes="(max-width: 1220px) 100vw, 1220px" /></a></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-325867 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-up-to-the-minute" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Pandemic research: Economics project to explore impact of biases on social distancing	</h1>

			<div class="article-eyebrow">
			<a href="https://www.binghamtonhomepage.com/news/up-to-the-minute/">Up to the Minute</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-05-14T15:20:02+00:00">May 14, 2020 / 03:20 PM UTC</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-05-14T15:20:03+00:00">May 14, 2020 / 03:20 PM UTC</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.binghamtonhomepage.com/news/up-to-the-minute/pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing/"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>From Binghamton University:</p>



<p>BINGHAMTON, NY – With neither a vaccine nor a proven treatment available, many communities are relying on social distancing to battle the coronavirus pandemic, from closing non-essential businesses to wearing masks in public. The problem: Not everyone agrees to follow these measures, seen by recent protests across the country.</p>



<p>A team of economists at Binghamton University, State University of New York is studying the phenomenon for a new research project on “The Role of Intertemporal Biases in Influencing Individual’s Demand for Social Distancing.” The project recently received funding through the SUNY Research Seed Grant Program.</p>



<p>The research team includes Assistant Professor of Economics Plamen Nikolov, Associate Professor of Economics Andreas Pape and Assistant Professor of Economics Ozlem Tonguc. They will be aided by an army of undergraduate economics students serving as research assistants — and who have an unprecedented opportunity to conduct economics research with human subjects in real time. Because the University has itself moved online in response to the pandemic, the researchers will gather data via online platforms, as well as phone surveys.</p>



<p>“Economists argue that individuals view health decisions, such as social distancing, as an investment,” Nikolov said.</p>



<p>These decisions are forward-looking; you choose to endure something unpleasant today for a higher return in the future. A classic example of this from psychology is the Stanford marshmallow experiment in 1972, in which young children had a choice between taking a single marshmallow now or waiting 15 minutes and receiving two.</p>



<p>In terms of health, you make this kind of “costly investment” whenever you hit the gym instead of watching Netflix, drink water instead of soda or pick the carrot over the cookie, Nikolov explained.</p>



<p>But how much you choose to invest in your health depends on a number of factors: how long you expect to live in the future, how much you value the benefit you’ll see long term versus immediate gratification and your willingness to tolerate risk.</p>



<p>The project will particularly consider the impact of cognitive biases, which are systematic errors in thinking that cause us to act repeatedly in an irrational way. Economists have documented different types of cognitive biases, including confirmation bias, the tendency to selectively interpret information that confirms our prior beliefs.</p>



<p>The research project will explore the role of perception-related biases on how people internalize the magnitude of risk from COVID-19. For example, people can have a hard time understanding exponential growth processes, seeing growth as more linear — which has real impact on how they perceive their risk from the pandemic.</p>



<p>“And since we think that individuals act rationally by comparing the benefits with costs, underestimating the costs has really powerful implications for what individuals decide to do,” Nikolov said.</p>



<p>The study will also examine how people update their own beliefs in response to changes in risk where they live, and whether their news source or political beliefs play a significant role in decisions on social distancing.</p>



<p>From an economics standpoint, studying individual decisions during a pandemic will illuminate economic theory on how people assess and internalize risk, and how they decide to invest in their health, Nikolov explained.</p>



<p>“Individual behaviors are fundamental to individual health, especially in infectious disease. So we are hoping that by uncovering what truly motivates people in the context of the epidemic, we can inform current and future public policy by nudging one another toward wiser decisions and healthier lives,” he said.</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.binghamtonhomepage.com/news/up-to-the-minute/pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing/"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114835"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Up to the Minute Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.binghamtonhomepage.com/news/up-to-the-minute/ninth-coronavirus-telephone-town-hall-with-rep-delgado/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Ninth Coronavirus Telephone Town Hall with Rep. Delgado
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-05-14T16:01:12+00:00">May 14, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>From the office of Representative Antonio Delgado:</p>
<p>Thursday, May 14, 2020 - 4:30pm</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/download-1.png?w=613&#038;h=611&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/download-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/download-1.png?w=613&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/download-1.png?w=613&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/download-1.png?w=613&amp;h=611&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/download-1.png?w=613&amp;h=611&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/download-1.png?w=613&amp;h=611&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.binghamtonhomepage.com/news/up-to-the-minute/state-liquor-authority-extends-renewal-payments-for-businesses-impacted-by-the-novel-coronavirus/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				State Liquor Authority Extends Renewal Payments for Businesses Impacted by the Novel Coronavirus
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-05-14T15:57:58+00:00">May 14, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>From The State Liquor Authority:</p>
<p>The State Liquor Authority (SLA) today announced an extension until July 31 of its policy to defer payments of license renewal fees for bars, restaurants and manufacturers. The extension of the policy, implemented to help reduce the COVID-19 pandemic-created economic pressure faced by New York businesses, was approved unanimously at a meeting of the SLA Full Board on May 13, 2020. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.binghamtonhomepage.com/news/up-to-the-minute/epac-auditions-by-appointment-only-for-the-music-man-virtual-event/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				EPAC Auditions: By Appointment ONLY for &#8220;The Music Man&#8221; Virtual Event
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-05-14T15:56:12+00:00">May 14, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>From the Endicott Performing Arts Center:</p>
<p>Auditions: Tuesday, May 26th 6-9pm</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-9.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/willow-point-reports-having-a-resident-test-positive-for-covid-19/"
									>
			
				Willow Point reports having a resident test positive for COVID-19
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/willow-point-reports-having-a-resident-test-positive-for-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/Good34-6.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/Good34-6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/Good34-6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/Good34-6.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/Good34-6.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/Good34-6.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/Good34-6.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/latest-numbers-may-13/"
									>
			
				Latest Numbers, May 13
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/latest-numbers-may-13/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/462D3C1FF29A4D4F950D8E057AB5A851.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/462D3C1FF29A4D4F950D8E057AB5A851.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/462D3C1FF29A4D4F950D8E057AB5A851.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/462D3C1FF29A4D4F950D8E057AB5A851.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/462D3C1FF29A4D4F950D8E057AB5A851.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/462D3C1FF29A4D4F950D8E057AB5A851.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/462D3C1FF29A4D4F950D8E057AB5A851.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/tioga-county-gives-coronavirus-update/"
									>
			
				Tioga County gives coronavirus update
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/tioga-county-gives-coronavirus-update/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA614FE9905E4A608F744723943A5DD8.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA614FE9905E4A608F744723943A5DD8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA614FE9905E4A608F744723943A5DD8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA614FE9905E4A608F744723943A5DD8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA614FE9905E4A608F744723943A5DD8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA614FE9905E4A608F744723943A5DD8.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA614FE9905E4A608F744723943A5DD8.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/cornerstone-family-clinic-to-offer-antibody-testing/"
									>
			
				Cornerstone Family Clinic to offer antibody testing
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/cornerstone-family-clinic-to-offer-antibody-testing/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9448808079C346DF8C8F61F756445702.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9448808079C346DF8C8F61F756445702.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9448808079C346DF8C8F61F756445702.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9448808079C346DF8C8F61F756445702.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9448808079C346DF8C8F61F756445702.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9448808079C346DF8C8F61F756445702.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9448808079C346DF8C8F61F756445702.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/the-food-bank-of-the-southern-tier-donates-yogurt-and-apples-to-johnson-city-high-school/"
									>
			
				The Food Bank of the Southern Tier donates yogurt and apples to Johnson City High School
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/the-food-bank-of-the-southern-tier-donates-yogurt-and-apples-to-johnson-city-high-school/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/3216BFFA7FD24486BC60761B1E21B001.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/3216BFFA7FD24486BC60761B1E21B001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/3216BFFA7FD24486BC60761B1E21B001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/3216BFFA7FD24486BC60761B1E21B001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/3216BFFA7FD24486BC60761B1E21B001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/3216BFFA7FD24486BC60761B1E21B001.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/3216BFFA7FD24486BC60761B1E21B001.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/nourish-new-york-aids-in-owego-food-distribution-drive/"
									>
			
				Nourish New York aids in Owego food distribution drive
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/nourish-new-york-aids-in-owego-food-distribution-drive/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/BA41C292C5E04FAE9A24AAC59D82D113.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/BA41C292C5E04FAE9A24AAC59D82D113.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/BA41C292C5E04FAE9A24AAC59D82D113.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/BA41C292C5E04FAE9A24AAC59D82D113.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/BA41C292C5E04FAE9A24AAC59D82D113.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/BA41C292C5E04FAE9A24AAC59D82D113.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/BA41C292C5E04FAE9A24AAC59D82D113.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
</div>



	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/binghamton-high-school-distributes-yard-signs-to-seniors/"
									>
			
				Binghamton High School distributes yard signs to seniors
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/binghamton-high-school-distributes-yard-signs-to-seniors/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/74B8CCA9FF8E4648ADE016330716B06C.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/74B8CCA9FF8E4648ADE016330716B06C.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/74B8CCA9FF8E4648ADE016330716B06C.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/74B8CCA9FF8E4648ADE016330716B06C.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/74B8CCA9FF8E4648ADE016330716B06C.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/74B8CCA9FF8E4648ADE016330716B06C.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/74B8CCA9FF8E4648ADE016330716B06C.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/veterans-of-distinction-ceremony-held-online-this-year-call-for-submissions/"
									>
			
				Veterans of Distinction ceremony held online this year, call for submissions
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/veterans-of-distinction-ceremony-held-online-this-year-call-for-submissions/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA3947DBAAAE46399C64684CA9CEF06A.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA3947DBAAAE46399C64684CA9CEF06A.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA3947DBAAAE46399C64684CA9CEF06A.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA3947DBAAAE46399C64684CA9CEF06A.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA3947DBAAAE46399C64684CA9CEF06A.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA3947DBAAAE46399C64684CA9CEF06A.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/AA3947DBAAAE46399C64684CA9CEF06A.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/four-regions-can-begin-their-phased-re-openings-friday/"
									>
			
				Four regions can begin their phased re-openings Friday
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/four-regions-can-begin-their-phased-re-openings-friday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/ap-bio-teacher-distributes-yard-signs-to-her-students-about-to-take-this-years-test/"
									>
			
				AP Bio teacher distributes yard signs to her students about to take their tests
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/ap-bio-teacher-distributes-yard-signs-to-her-students-about-to-take-this-years-test/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/0FB4114188474AB180CE6B1A1970F855.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/0FB4114188474AB180CE6B1A1970F855.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/0FB4114188474AB180CE6B1A1970F855.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/0FB4114188474AB180CE6B1A1970F855.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/0FB4114188474AB180CE6B1A1970F855.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/0FB4114188474AB180CE6B1A1970F855.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/0FB4114188474AB180CE6B1A1970F855.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	
	<a class="weather-widget__content" href="https://www.binghamtonhomepage.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				64&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Broken Clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				56&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Rain</span>
			<span class="weather-widget__item-precipitation">
				Precip: 90&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				76&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-84"></span>
			</figure>
			<span class="weather-widget__item-conditions">Thunderstorms</span>
			<span class="weather-widget__item-precipitation">
				Precip: 80&percnt;			</span>
		</div>
	</a>
</aside>
<section id="media_image-8" class="widget widget_media_image"><a href="https://www.secure1.newsroomsolutions.com/s/closings?client=wivt_b1n3hamt0n"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/10/Close-Login-300x250.jpg?w=300" class="image wp-image-206524  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-4" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		Local News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/four-regions-can-begin-their-phased-re-openings-friday/"
									>
			
				Four regions can begin their phased re-openings Friday
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-05-13T21:32:57+00:00">21 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/four-regions-can-begin-their-phased-re-openings-friday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/7E3A8F9B50C249ED8646419DAFFA1F6E.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/local-news-2/congressman-antonio-delgado-pushes-for-rural-communities-to-be-included-in-next-coronavirus-relief-bill/"
									>
			
				Congressman Antonio Delgado pushes for rural communities to be included in next coronavirus relief bill
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/local-news-2/">Local News</a> / <time datetime="2020-05-11T21:37:55+00:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/local-news-2/congressman-antonio-delgado-pushes-for-rural-communities-to-be-included-in-next-coronavirus-relief-bill/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/B9FB310C27214261820EACC4E93A0666.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/B9FB310C27214261820EACC4E93A0666.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/B9FB310C27214261820EACC4E93A0666.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/B9FB310C27214261820EACC4E93A0666.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/B9FB310C27214261820EACC4E93A0666.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/B9FB310C27214261820EACC4E93A0666.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/B9FB310C27214261820EACC4E93A0666.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/tri-cities-opera-launches-mask-up-southern-tier-initiative/"
									>
			
				Tri Cities Opera launches Mask Up Southern Tier initiative
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-05-08T21:42:37+00:00">6 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/tri-cities-opera-launches-mask-up-southern-tier-initiative/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/D8037F84217C480A9553D02754E9AD0C.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/D8037F84217C480A9553D02754E9AD0C.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/D8037F84217C480A9553D02754E9AD0C.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/D8037F84217C480A9553D02754E9AD0C.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/D8037F84217C480A9553D02754E9AD0C.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/D8037F84217C480A9553D02754E9AD0C.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/D8037F84217C480A9553D02754E9AD0C.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/local-news/representative-delgado-to-discuss-coronavirus-on-telephone-town-hall/"
									>
			
				Representative Delgado to Discuss Coronavirus on Telephone Town Hall
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/local-news/">Local News</a> / <time datetime="2020-05-07T14:37:44+00:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/local-news/representative-delgado-to-discuss-coronavirus-on-telephone-town-hall/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-4.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-4.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-4.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-4.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/thumbnail_image009-4.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/endicott-battery-recycling-facility-continues-to-cause-disagreement-another-zoom-meeting-is-set-for-thursday/"
									>
			
				Endicott battery recycling facility continues to cause disagreement, another Zoom meeting is set for Thursday
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-05-06T21:36:41+00:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/endicott-battery-recycling-facility-continues-to-cause-disagreement-another-zoom-meeting-is-set-for-thursday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9BE689B8F8A841B8A1E52AC0AA8542BC.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9BE689B8F8A841B8A1E52AC0AA8542BC.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9BE689B8F8A841B8A1E52AC0AA8542BC.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9BE689B8F8A841B8A1E52AC0AA8542BC.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9BE689B8F8A841B8A1E52AC0AA8542BC.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9BE689B8F8A841B8A1E52AC0AA8542BC.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/9BE689B8F8A841B8A1E52AC0AA8542BC.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/thank-you-heroes-parade-passes-through-binghamton-and-johnson-city/"
									>
			
				Thank You Heroes parade passes through Binghamton and Johnson City
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-05-04T21:36:33+00:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/thank-you-heroes-parade-passes-through-binghamton-and-johnson-city/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/2BA826F6859B43B59935F38DF558C6E1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/2BA826F6859B43B59935F38DF558C6E1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/2BA826F6859B43B59935F38DF558C6E1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/2BA826F6859B43B59935F38DF558C6E1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/2BA826F6859B43B59935F38DF558C6E1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/2BA826F6859B43B59935F38DF558C6E1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/2BA826F6859B43B59935F38DF558C6E1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/local-news/a-local-hotel-is-offering-free-rooms-to-healthcare-workers/"
									>
			
				A local hotel is offering free rooms to healthcare workers
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/local-news/">Local News</a> / <time datetime="2020-05-04T21:35:51+00:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/local-news/a-local-hotel-is-offering-free-rooms-to-healthcare-workers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/595B7161A91345EEB24ED5E04C67DD90.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/595B7161A91345EEB24ED5E04C67DD90.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/595B7161A91345EEB24ED5E04C67DD90.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/595B7161A91345EEB24ED5E04C67DD90.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/595B7161A91345EEB24ED5E04C67DD90.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/595B7161A91345EEB24ED5E04C67DD90.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/595B7161A91345EEB24ED5E04C67DD90.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/endwell-boy-stays-positive-ahead-of-life-changing-spine-surgery/"
									>
			
				Endwell boy stays positive ahead of life changing spine surgery
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-05-04T13:55:32+00:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/endwell-boy-stays-positive-ahead-of-life-changing-spine-surgery/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/6FB582A2E7EE4AA384DDB14A31622A76.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/6FB582A2E7EE4AA384DDB14A31622A76.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/6FB582A2E7EE4AA384DDB14A31622A76.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/6FB582A2E7EE4AA384DDB14A31622A76.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/6FB582A2E7EE4AA384DDB14A31622A76.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/6FB582A2E7EE4AA384DDB14A31622A76.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/6FB582A2E7EE4AA384DDB14A31622A76.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/jail-protesters-hold-another-rally-for-inmate-release/"
									>
			
				Jail protesters hold another rally for inmate release
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-04-29T21:38:27+00:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/jail-protesters-hold-another-rally-for-inmate-release/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/C093B939DE5B4F9B92A56A97E0048D38.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/C093B939DE5B4F9B92A56A97E0048D38.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/C093B939DE5B4F9B92A56A97E0048D38.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/C093B939DE5B4F9B92A56A97E0048D38.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/C093B939DE5B4F9B92A56A97E0048D38.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/C093B939DE5B4F9B92A56A97E0048D38.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/C093B939DE5B4F9B92A56A97E0048D38.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/lawmakers-discuss-adding-aid-to-local-and-state-governments-on-next-coronavirus-relief-package/"
									>
			
				Lawmakers discuss adding aid to local and state governments on next coronavirus relief package
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-04-28T21:44:13+00:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/lawmakers-discuss-adding-aid-to-local-and-state-governments-on-next-coronavirus-relief-package/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/2AC111C7082B4F77AC9AF11435115F74.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/2AC111C7082B4F77AC9AF11435115F74.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/2AC111C7082B4F77AC9AF11435115F74.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/2AC111C7082B4F77AC9AF11435115F74.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/2AC111C7082B4F77AC9AF11435115F74.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/2AC111C7082B4F77AC9AF11435115F74.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/2AC111C7082B4F77AC9AF11435115F74.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="10"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/up-to-the-minute/tenney-calls-for-federal-investigation-into-ny-requiring-nursing-homes-to-take-covid-19-patients/"
									>
			
				Tenney calls for federal investigation into NY requiring nursing homes to take COVID-19 patients
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/up-to-the-minute/">Up to the Minute</a> / <time datetime="2020-04-28T14:26:27+00:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/up-to-the-minute/tenney-calls-for-federal-investigation-into-ny-requiring-nursing-homes-to-take-covid-19-patients/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/Up_to_the_Minute-26.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/Up_to_the_Minute-26.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/Up_to_the_Minute-26.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/Up_to_the_Minute-26.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/Up_to_the_Minute-26.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/Up_to_the_Minute-26.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/Up_to_the_Minute-26.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="11"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/goodwill-theater-to-shutdown-through-the-summer/"
									>
			
				Goodwill Theater to shutdown through the summer
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-04-27T21:30:34+00:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/goodwill-theater-to-shutdown-through-the-summer/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/A90CF46D523649B2983F9B633132B1A3.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/A90CF46D523649B2983F9B633132B1A3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/A90CF46D523649B2983F9B633132B1A3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/A90CF46D523649B2983F9B633132B1A3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/A90CF46D523649B2983F9B633132B1A3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/A90CF46D523649B2983F9B633132B1A3.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/04/A90CF46D523649B2983F9B633132B1A3.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.binghamtonhomepage.com/news/local-news/">
			More Local News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="media_image-24" class="widget widget_media_image"><a href="https://www.binghamtonhomepage.com/graduation-best-wishes/#/gallery"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/05/bestwishes300x250.jpg?w=300" class="image wp-image-318813  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-14" class="widget widget_media_image"><a href="https://www.binghamtonhomepage.com/adoptable-pet-of-the-week/"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/11/Adoptable-Pet-of-the-Week.jpg?w=300" class="image wp-image-217511  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-20" class="widget widget_media_image"><a href="https://www.binghamtonhomepage.com/contact-us/work-for-us/"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/nowhiring-accountexecutive.jpg?w=300" class="image wp-image-259167  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-22" class="widget widget_media_image"><a href="https://nexstar.wd5.myworkdayjobs.com/en-US/nexstar/job/NY-Binghamton/Paid-General-Intern_REQ-3706"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/03/intern300x250.jpg?w=300" class="image wp-image-291130  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.binghamtonhomepage.com/" rel="home">
				<img src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/05/binghamptonhomepage_digitalbrand-min.png" alt="WBGH/WIVT" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WIVTNewsChannel34/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/NewsChannel34">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/newschannel34/">
					<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCq3jA06hW12U8zoDHkNeGPg">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.binghamtonhomepage.com/news/up-to-the-minute/feed/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@nc34.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/newschannel-34-binghamton-news/id585362677">
						<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wbgh&#038;hl=en_US">
						<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-nav-footer-container"><ul id="menu-nav-footer" class="menu"><li id="menu-item-76232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76232"><a href="https://www.binghamtonhomepage.com/news/local-news/">Local News</a></li>
<li id="menu-item-76233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76233"><a href="https://www.binghamtonhomepage.com/weather/">Weather</a></li>
<li id="menu-item-76234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76234"><a href="https://www.binghamtonhomepage.com/sports/local-sports/">Local Sports</a></li>
<li id="menu-item-76235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76235"><a href="https://www.binghamtonhomepage.com/news/local-business/">Local Business</a></li>
<li id="menu-item-76236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76236"><a href="https://www.binghamtonhomepage.com/contests/">Contests</a></li>
<li id="menu-item-77084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77084"><a href="https://www.binghamtonhomepage.com/your-local-events/">Your Local Events</a></li>
<li id="menu-item-145007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145007"><a href="https://www.binghamtonhomepage.com/live-streaming-video/">Live Streaming Video</a></li>
<li id="menu-item-173553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173553"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wivt/">Tonight on Prime WIVT</a></li>
<li id="menu-item-173616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173616"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wbgh/">Tonight on Prime WBGH</a></li>
<li id="menu-item-180339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180339"><a href="https://www.binghamtonhomepage.com/ny-blitz/">NY Blitz</a></li>
<li id="menu-item-206371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206371"><a href="https://www.binghamtonhomepage.com/your-local-elections/">Your Local Elections</a></li>
<li id="menu-item-208013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208013"><a href="https://www.binghamtonhomepage.com/wivt-wbgh-special-programming/">WIVT/WBGH Special Programming</a></li>
<li id="menu-item-217232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217232"><a href="https://www.binghamtonhomepage.com/weather/closings/">School Closings</a></li>
<li id="menu-item-217370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217370"><a href="https://www.binghamtonhomepage.com/adoptable-pet-of-the-week/">Adoptable Pet of the Week</a></li>
<li id="menu-item-212734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212734"><a href="https://www.binghamtonhomepage.com/november-web-extras/">November Web Extras</a></li>
<li id="menu-item-213819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213819"><a href="https://www.binghamtonhomepage.com/broome-county-election-results/">Broome County Election Results</a></li>
<li id="menu-item-214789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214789"><a href="https://www.binghamtonhomepage.com/contest-winners/">Contest Winners</a></li>
<li id="menu-item-222409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222409"><a href="https://www.binghamtonhomepage.com/rescan-aug2/">Missing WIVT and WBGH in HD?</a></li>
<li id="menu-item-229043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229043"><a href="https://www.binghamtonhomepage.com/sounds-of-the-season/">Sounds of the Season</a></li>
<li id="menu-item-229795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229795"><a href="https://www.binghamtonhomepage.com/security-mutual-live-webcam/">Security Mutual Live Webcam</a></li>
<li id="menu-item-234705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234705"><a href="https://www.binghamtonhomepage.com/the-kelly-clarkson-show/">The Kelly Clarkson Show</a></li>
<li id="menu-item-237998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237998"><a href="https://www.binghamtonhomepage.com/horoscopes/">Daily Horoscopes</a></li>
<li id="menu-item-237248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237248"><a href="https://www.binghamtonhomepage.com/broome-county-humane-society-and-the-staffworks-fund-save-a-life-event/">Broome County Humane Society and the Staffworks Fund Save a Life Event</a></li>
<li id="menu-item-238013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238013"><a href="https://www.binghamtonhomepage.com/new-york-state-lottery/">New York State Lottery</a></li>
<li id="menu-item-247589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247589"><a href="https://www.binghamtonhomepage.com/remarkable-women-2020/">Remarkable Women 2020</a></li>
<li id="menu-item-248377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248377"><a href="https://www.binghamtonhomepage.com/live-with-kelly-and-ryan/">Live with Kelly and Ryan</a></li>
<li id="menu-item-248396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248396"><a href="https://www.binghamtonhomepage.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
<li id="menu-item-254542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254542"><a href="https://www.binghamtonhomepage.com/today-on-the-mel-robbins-show/">Today on the Mel Robbins Show</a></li>
<li id="menu-item-260629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260629"><a href="https://www.binghamtonhomepage.com/school-bus-safety/">School Bus Safety</a></li>
<li id="menu-item-322854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322854"><a href="https://www.binghamtonhomepage.com/virtual-valedictorian/">Virtual Valedictorian</a></li>
<li id="menu-item-312766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312766"><a href="https://www.binghamtonhomepage.com/graduation-best-wishes/">Graduation Best Wishes</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-lower-container"><ul id="menu-footer-lower" class="menu"><li id="menu-item-257068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257068"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-56572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56572"><a href="https://www.binghamtonhomepage.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-72963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72963"><a href="https://publicfiles.fcc.gov/tv-profile/wivt">FCC-Public File WIVT</a></li>
<li id="menu-item-314560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314560"><a href="https://covers.com">Covers</a></li>
<li id="menu-item-72964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72964"><a href="https://publicfiles.fcc.gov/tv-profile/wbgh-cd">FCC-Public File WBGH</a></li>
<li id="menu-item-72965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72965"><a href="https://media.binghamtonhomepage.com/nxsglobal/binghamtonhomepage/document_dev/2019/07/03/ClosedCaptionCertification_1562168114653_95193189_ver1.0.pdf">Closed Captions</a></li>
<li id="menu-item-72966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72966"><a target="_blank" rel="noopener noreferrer" href="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/BinghamtonNY_EEO_Public_File-2020-Final.pdf">EEO Public File</a></li>
<li id="menu-item-264660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264660"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Up to the Minute";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"up_to_the_minute","kw":"pandemic-research-economics-project-to-explore-impact-of-biases-on-social-distancing"}'   data-path='/5678/nx.wivt/news/up_to_the_minute'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.binghamtonhomepage.com\/wp-json\/","nonce":"258ca26b24","versionString":"wp\/v2\/"};
</script>
<script src='https://www.binghamtonhomepage.com/wp-includes/js/api-request.min.js?ver=5.4.1'></script>
<script>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</script>
<script src='https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/build/js/global.55249ac45260c3acbaba.bundle.min.js?ver=1.0'></script>
<script src='https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/build/js/article.254797572690035b1f1f.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.binghamtonhomepage.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'162794786',post:'325867',tz:'0',srv:'www.binghamtonhomepage.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794786', '325867' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBMLQxdIFl4VEQ==","queueTime":0,"applicationTime":844,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
