
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	<script
		type="text/javascript"
		src="https://cdn.cookielaw.org/consent/1ac64984-6e70-4261-a4d5-7d3b5eb5994d/OtAutoBlock.js"
	></script>

	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="1ac64984-6e70-4261-a4d5-7d3b5eb5994d"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.binghamtonhomepage.com\/life-health\/health\/hong-kong-steps-up-response-to-mystery-disease-from-china\/" || "";
var cats = "Health,Health News,Healthy Living" || "";
var bob_kw = "" || "";
var bob_desc = "HONG KONG (AP) \u2014 Hong Kong authorities activated a newly created \u201cserious response&#8221; level Saturday as fears spread about a mysterious infectious disease that may have been brought back by visitors to a mainland Chinese city. Five possible cases have been reported of a viral pneumonia that has also infected at least 44 people in [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.binghamtonhomepage.com\/life-health\/health\/hong-kong-steps-up-response-to-mystery-disease-from-china\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

			
	
				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "binghamtonhomepage.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PHSKBB");</script>
<!-- End Google Tag Manager -->

	
	<title>Hong Kong steps up response to mystery disease from China | WIVT - NewsChannel 34</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WIVT - NewsChannel 34 &raquo; Feed" href="https://www.binghamtonhomepage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WIVT - NewsChannel 34 &raquo; Comments Feed" href="https://www.binghamtonhomepage.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.binghamtonhomepage.com\/life-health\/health\/hong-kong-steps-up-response-to-mystery-disease-from-china\/","page_slug":"hong-kong-steps-up-response-to-mystery-disease-from-china","page_type":"story","page_category":"health","article_id":244497,"subpath":"\/life__amp__health\/health"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='HONG KONG (AP) — Hong Kong authorities activated a newly created “serious response&#8221; level Saturday as fears spread about a mysterious infectious disease that may have been brought back by visitors to a mainland Chinese city. Five possible cases have been reported of a viral pneumonia that has also infected at least 44 people in [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='d3NI9m9RKbnu8JT5ZNSk7lhefZeXVrjZCArg1RPdKH8' /><!-- WP SEO -->
<meta name='google-site-verification' content='67hMTaNWpaBgJHNraV1JiUPQFOgxRpMdPlkTfs77xDE' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.binghamtonhomepage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #A50413;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.binghamtonhomepage.com/wp-includes/css/dist/block-library/style.min.css?m=1576710967g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.binghamtonhomepage.com/_static/??-eJyVzEEOgjAQheELSYdhYAYWhrOUUrHaloaW6PEV49KNu5eXPx88UmXWWGwsUK422AzRPnPRGxjvjnfanZ/B5AyLXyftVdPPAws2tXBLJLodSFRwUb2bE/zh6a04461qiPlCumPCWVA6ZBp+gmGvkt8XFzPcbEna3D/Odx/5GM7YSV/3LSK/APMgSvU=' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.binghamtonhomepage.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmUUWACWzILg='></script>
<link rel='https://api.w.org/' href='https://www.binghamtonhomepage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.binghamtonhomepage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.binghamtonhomepage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.binghamtonhomepage.com/life-health/health/hong-kong-steps-up-response-to-mystery-disease-from-china/" />
<link rel='shortlink' href='https://www.binghamtonhomepage.com/?p=244497' />
<link rel="alternate" type="application/json+oembed" href="https://www.binghamtonhomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.binghamtonhomepage.com%2Flife-health%2Fhealth%2Fhong-kong-steps-up-response-to-mystery-disease-from-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.binghamtonhomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.binghamtonhomepage.com%2Flife-health%2Fhealth%2Fhong-kong-steps-up-response-to-mystery-disease-from-china%2F&#038;format=xml" />
			<meta property="fb:pages" content="116477808368766" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.binghamtonhomepage.com/life-health/health/hong-kong-steps-up-response-to-mystery-disease-from-china/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hong Kong steps up response to mystery disease from China" />
<meta property="og:url" content="https://www.binghamtonhomepage.com/life-health/health/hong-kong-steps-up-response-to-mystery-disease-from-china/" />
<meta property="og:description" content="HONG KONG (AP) — Hong Kong authorities activated a newly created “serious response&#8221; level Saturday as fears spread about a mysterious infectious disease that may have been brought back by vis…" />
<meta property="article:published_time" content="2020-01-04T03:27:44+00:00" />
<meta property="article:modified_time" content="2020-01-04T06:21:42+00:00" />
<meta property="og:site_name" content="WIVT - NewsChannel 34" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Hong Kong steps up response to mystery disease from China" />
<meta name="twitter:image" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Hong Kong steps up response to mystery disease from China" />
<meta name="twitter:description" content="HONG KONG (AP) — Hong Kong authorities activated a newly created “serious response&#8221; level Saturday as fears spread about a mysterious infectious disease that may have been brought back by vis…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="feed_post-template-default single single-feed_post postid-244497 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHSKBBheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.binghamtonhomepage.com/" rel="home">WIVT - NewsChannel 34</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.binghamtonhomepage.com/" rel="home">
						<img src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/05/binghamptonhomepage_digitalbrand-min.png" alt="Health" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/05/binghamptonhomepage_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.binghamtonhomepage.com/weather/">
							<span class="site-header__weather-region">Binghamton</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">40&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-104"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.binghamtonhomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-55383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55383"><a href="https://www.binghamtonhomepage.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-55384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55384"><a href="https://www.binghamtonhomepage.com/news/local-news/">Local News</a></li>
	<li id="menu-item-55760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55760"><a href="https://www.binghamtonhomepage.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-55762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55762"><a href="https://www.binghamtonhomepage.com/news/national/">National</a></li>
	<li id="menu-item-55767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55767"><a href="https://www.binghamtonhomepage.com/news/politics/">Politics</a></li>
	<li id="menu-item-206378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206378"><a href="https://www.binghamtonhomepage.com/your-local-elections/">Your Local Elections</a></li>
	<li id="menu-item-55761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55761"><a href="https://www.binghamtonhomepage.com/news/up-to-the-minute/">Up to the Minute</a></li>
	<li id="menu-item-55768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55768"><a href="https://www.binghamtonhomepage.com/news/arts/">Arts</a></li>
	<li id="menu-item-77096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77096"><a href="https://www.binghamtonhomepage.com/your-local-events/">Your Local Events</a></li>
	<li id="menu-item-55769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55769"><a href="https://www.binghamtonhomepage.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-214824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214824"><a href="https://www.binghamtonhomepage.com/196761-2/">December Web Exclusives</a></li>
	<li id="menu-item-55771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55771"><a href="https://www.binghamtonhomepage.com/news/weird/">Weird</a></li>
</ul>
</div></div></li>
<li id="menu-item-55385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55385"><a href="https://www.binghamtonhomepage.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-69445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69445"><a href="https://www.binghamtonhomepage.com/weather/">Weather</a></li>
	<li id="menu-item-69495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69495"><a href="https://www.binghamtonhomepage.com/weather/myweather/">My Weather Contest</a></li>
	<li id="menu-item-227793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227793"><a href="https://www.binghamtonhomepage.com/your-storm-photos/">Your storm photos</a></li>
</ul>
</div></div></li>
<li id="menu-item-217234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217234"><a href="https://www.binghamtonhomepage.com/weather/closings/">School Closings</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-227794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-227794"><a href="https://www.binghamtonhomepage.com/news/web-only-closings/">Additional closings</a></li>
</ul>
</div></div></li>
<li id="menu-item-68667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68667"><a href="https://www.binghamtonhomepage.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-68666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68666"><a href="https://www.binghamtonhomepage.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-71652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71652"><a href="https://www.binghamtonhomepage.com/sports/">National Sports</a></li>
	<li id="menu-item-165713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165713"><a href="https://www.binghamtonhomepage.com/sports/the-big-game/">The Big Game</a></li>
</ul>
</div></div></li>
<li id="menu-item-55392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55392"><a href="https://www.binghamtonhomepage.com/news/local-business/">Local Business</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-55396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55396"><a href="https://www.binghamtonhomepage.com/joeknows/">Joe Knows</a></li>
	<li id="menu-item-55394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55394"><a href="https://www.binghamtonhomepage.com/dr-oz-wellness-network/">Dr. Oz Wellness Network</a></li>
	<li id="menu-item-55684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55684"><a href="https://www.binghamtonhomepage.com/employerspotlight/">Employer Spotlight</a></li>
	<li id="menu-item-55630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55630"><a href="https://www.binghamtonhomepage.com/news/business-of-the-week/">Business of the Week</a></li>
	<li id="menu-item-229797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229797"><a href="https://www.binghamtonhomepage.com/security-mutual-live-webcam/">Security Mutual Live Webcam</a></li>
</ul>
</div></div></li>
<li id="menu-item-71685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71685"><a href="https://www.binghamtonhomepage.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-214791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214791"><a href="https://www.binghamtonhomepage.com/contest-winners/">Contest Winners</a></li>
	<li id="menu-item-232105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232105"><a href="https://www.binghamtonhomepage.com/nominate-a-remarkable-woman-contest/">Nominate a Remarkable Woman in Your Life</a></li>
</ul>
</div></div></li>
<li id="menu-item-163417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163417"><a href="https://www.binghamtonhomepage.com/community/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-163416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163416"><a href="https://www.binghamtonhomepage.com/community/rockoncafe/">Rock On Cafe</a></li>
	<li id="menu-item-163418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163418"><a href="https://www.binghamtonhomepage.com/community/realestateshowcase/">Real Estate Showcase</a></li>
	<li id="menu-item-55686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55686"><a href="https://www.binghamtonhomepage.com/daily-j/">Daily J!</a></li>
	<li id="menu-item-217371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217371"><a href="https://www.binghamtonhomepage.com/adoptable-pet-of-the-week/">Adoptable Pet of the Week</a></li>
	<li id="menu-item-219376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219376"><a href="https://www.binghamtonhomepage.com/greek-peak-ski-cam/">Sneak Peek at Greek</a></li>
	<li id="menu-item-238016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238016"><a href="https://www.binghamtonhomepage.com/horoscopes/">Daily Horoscopes</a></li>
	<li id="menu-item-238014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238014"><a href="https://www.binghamtonhomepage.com/new-york-state-lottery/">New York State Lottery</a></li>
</ul>
</div></div></li>
<li id="menu-item-168905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168905"><a href="https://www.binghamtonhomepage.com/local-programming-2/">WIVT/WBGH Programming</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-234707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234707"><a href="https://www.binghamtonhomepage.com/the-kelly-clarkson-show/">The Kelly Clarkson Show</a></li>
	<li id="menu-item-164034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164034"><a href="https://www.binghamtonhomepage.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-79241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79241"><a href="https://www.binghamtonhomepage.com/rescan-aug2/">Missing HD Channels?</a></li>
	<li id="menu-item-173664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173664"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wbgh/">What&#8217;s on Tonight? WBGH</a></li>
	<li id="menu-item-173665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173665"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wivt/">What&#8217;s on Tonight? WIVT</a></li>
</ul>
</div></div></li>
<li id="menu-item-55454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55454"><a href="https://www.binghamtonhomepage.com/contact-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-70853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70853"><a href="https://www.binghamtonhomepage.com/contact-us/work-for-us/">Work for Us</a></li>
	<li id="menu-item-163420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163420"><a href="https://www.binghamtonhomepage.com/contact-us/">Contact Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.binghamtonhomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="media_image-22" class="widget widget_media_image"><a href="https://www.huntershope.org/"><img width="728" height="90" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/12/Hunters-Hope_Display-Ad_728x90.jpg?w=728" class="image wp-image-240031  attachment-728x90 size-728x90" alt="" style="max-width: 100%; height: auto;" srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/12/Hunters-Hope_Display-Ad_728x90.jpg 728w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/12/Hunters-Hope_Display-Ad_728x90.jpg?resize=300,37 300w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/12/Hunters-Hope_Display-Ad_728x90.jpg?resize=720,90 720w" sizes="(max-width: 728px) 100vw, 728px" /></a></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-244497 feed_post type-feed_post status-publish has-post-thumbnail hentry category-health category-health-news category-healthy-living" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Hong Kong steps up response to mystery disease from China	</h1>

			<div class="article-eyebrow">
			<a href="https://www.binghamtonhomepage.com/life-health/health/">Health</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-01-04T03:27:44+00:00">Jan 4, 2020 / 03:27 AM UTC</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-04T06:21:42+00:00">Jan 4, 2020 / 06:21 AM UTC</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/8ae697d07b15491e98082a49090ae760.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>In this Friday, Jan. 3, 2020, photo released by Hong Kong Government Information Service, Hong Kong Chief Executive Carrie Lam, second from right, accompanied by Secretary for Food and Health, Prof. Sophia Chan, right, reviews the health surveillance measures by officers of the Port Health Division at West Kowloon Station in Hong Kong. Hong Kong authorities activated a newly created “serious response&#8221; level Saturday, Jan. 4, 2020, as fears spread about a mysterious infectious disease that may have been brought back by visitors to a mainland Chinese city. Lam urged any travelers who develop respiratory symptoms to wear surgical masks, seek medical attention and let doctors know where they have been. (Hong Kong Government Information Service via AP)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>HONG KONG (AP) — Hong Kong authorities activated a newly created “serious response&#8221; level Saturday as fears spread about a mysterious infectious disease that may have been brought back by visitors to a mainland Chinese city. </p>

<p>Five possible cases have been reported of a viral pneumonia that has also infected at least 44 people in Wuhan, an inland city west of Shanghai and about 900 kilometers (570 miles) north of Hong Kong.</p>

<p>The outbreak, which emerged last month,has revived memories of the 2002-2003 SARS epidemic that started in southern China and killed more than 700 people in the mainland, Hong Kong and elsewhere.</p>

<p>The serious response level indicates a moderate impact on Hong Kong&#8217;s population of 7.5 million people. It is the second highest in a three-tier system that is part of a new government plan launched Saturday to respond to infectious diseases of unknown cause.</p>

<p>The city&#8217;s health department added an additional thermal imaging system at Hong Kong&#8217;s airport on Friday to check the body temperature of arriving passengers. More staff have been assigned for temperature checks at the West Kowloonhigh-speed rail station that connects Hong Kong to the mainland.</p>

<p>City leader Carrie Lam, on a visit to the train station Friday to review the health surveillance measures, urged any travelers who develop respiratory symptoms to wear surgical masks, seek medical attention and let doctors know where they have been. The Wuhan health commission said 11 of the 44 people diagnosed with the pneumonia were in critical condition as of Friday. All were being treated in isolation and 121 others who had been in close contact with them were under observation. </p>

<p>Most of the cases have been traced to the South China Seafood City food market in the suburbs of sprawling Wuhan, where offerings reportedly include wild animals that can carry viruses dangerous to humans. The commission said the market has been disinfected.</p>

<p>The most common symptom has been fever, with shortness of breath and lung infections in a small number of cases, the commission said, There have been no clear indications of human-to-human transmission of the disease.</p>

<p>The latest cases in Hong Kong are two women, aged 12 and 41, who had been to Wuhan in the past 14 days but did not appear to have visited the food market, the Hospital Authority said. They were in stable condition and being treated in isolation at Princess Margaret Hospital. </p>

<p>Besides SARS, or severe acute respiratory syndrome, Hong Kong has also been hit by bird flu in 1997 and swine flu in 2009. </p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114835"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Health Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.binghamtonhomepage.com/life-health/health/democratic-states-appeal-obamacare-ruling-to-supreme-court/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Democratic states appeal Obamacare ruling to Supreme Court
					</h3>
	
			<footer class="article-list__article-byline">
			by RICARDO ALONSO-ZALDIVAR, Associated Press <span class="sep">/</span> <time datetime="2020-01-03T21:51:43+00:00">Jan 3, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — In a move that could put the Obama-era health law squarely in the middle of the 2020 election, Democratic-led states Friday asked the Supreme Court for a fast-track review of a recent court ruling that declared part of the statute unconstitutional and cast a cloud over the rest.</p>
<p>A coalition of 20 states led by California Attorney General Xavier Becerra filed a petition seeking expedited review, joined by House Democrats and Washington, D.C. They hope to get a Supreme Court hearing and decision by this summer, before the November elections. For the court to agree to such a timetable would be unusual, but not unprecedented.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/f5468e3d036747ea8a4f7dde86856f46.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/f5468e3d036747ea8a4f7dde86856f46.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/f5468e3d036747ea8a4f7dde86856f46.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/f5468e3d036747ea8a4f7dde86856f46.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/f5468e3d036747ea8a4f7dde86856f46.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/f5468e3d036747ea8a4f7dde86856f46.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/f5468e3d036747ea8a4f7dde86856f46.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.binghamtonhomepage.com/life-health/health/pope-governments-must-ensure-all-have-access-to-health-care/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Pope: Governments must ensure all have access to health care
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-01-03T11:55:35+00:00">Jan 3, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>VATICAN CITY (AP) — Pope Francis called on governments Friday to ensure everyone has access to suitable health care.</p>
<p>In an annual papal message reflecting on the needs of ill people, Francis urged health care institutions and government leaders “not to neglect social justice out of preoccupation for financial concerns.”</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/e6c24cd6a3294196a369c32c9eb42485.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/e6c24cd6a3294196a369c32c9eb42485.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/e6c24cd6a3294196a369c32c9eb42485.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/e6c24cd6a3294196a369c32c9eb42485.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/e6c24cd6a3294196a369c32c9eb42485.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/e6c24cd6a3294196a369c32c9eb42485.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/e6c24cd6a3294196a369c32c9eb42485.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.binghamtonhomepage.com/life-health/health/smokers-do-not-apply-u-haul-wont-hire-some-nicotine-users/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Smokers, do not apply: U-Haul won&#8217;t hire some nicotine users
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-01-02T21:58:13+00:00">Jan 2, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NEW YORK (AP) — U-Haul has a New Year's resolution: Cut down on hiring people who smoke. </p>
<p>The moving company said that it won't hire nicotine users in the 21 states where it is legal to do so, saying that it wants to ensure a “healthier workforce."</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/3ee9b9d724714559acbcd09f4ddc9120-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/3ee9b9d724714559acbcd09f4ddc9120-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/3ee9b9d724714559acbcd09f4ddc9120-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/3ee9b9d724714559acbcd09f4ddc9120-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/3ee9b9d724714559acbcd09f4ddc9120-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/3ee9b9d724714559acbcd09f4ddc9120-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/3ee9b9d724714559acbcd09f4ddc9120-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/the-binghamton-city-school-district-receives-prestigious-recognition/"
									>
			
				The Binghamton City School district receives prestigious recognition
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:19:07+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/the-binghamton-city-school-district-receives-prestigious-recognition/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/county-gives-55k-to-kopernik-science-park/"
									>
			
				County gives $55K to Kopernik science park
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:15:26+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/county-gives-55k-to-kopernik-science-park/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/upstate-shredding-owner-adam-weitsman-donates-funds-to-support-at-risk-youth/"
									>
			
				Upstate Shredding Owner Adam Weitsman donates funds to support at-risk youth
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:11:55+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/upstate-shredding-owner-adam-weitsman-donates-funds-to-support-at-risk-youth/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/city-council-elects-new-leaders/"
									>
			
				City council elects new leaders
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:06:11+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/city-council-elects-new-leaders/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	
	<a class="weather-widget__content" href="https://www.binghamtonhomepage.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				47&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-86"></span>
			</figure>
			<span class="weather-widget__item-conditions">Light rain overnight</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				38&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Cloudy with occasional light rain late. Areas of patchy fog. Low 38F. Winds light and variable. Chance of rain 80%.</span>
			<span class="weather-widget__item-precipitation">
				Precip: 80&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				42&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-91"></span>
			</figure>
			<span class="weather-widget__item-conditions">Chance of showers</span>
			<span class="weather-widget__item-precipitation">
				Precip: 80&percnt;			</span>
		</div>
	</a>
</aside>
<section id="media_image-8" class="widget widget_media_image"><a href="https://www.secure1.newsroomsolutions.com/s/closings?client=wivt_b1n3hamt0n"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/10/Close-Login-300x250.jpg?w=300" class="image wp-image-206524  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-20" class="widget widget_media_image"><a href="https://www.binghamtonhomepage.com/nominate-a-remarkable-woman-contest/"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/12/remarkable-women-300x250-1.jpg?w=300" class="image wp-image-237193  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	<section id="ns-article-bin-4" class="widget widget_ns-article-bin">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar"
					data-component="articleListCarousel"
					data-context="carousel_sidebar"
					data-carousel-duration="0"
				>
					
	<h2 class="article-list__heading article-list__heading--notched">
		Local News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/the-binghamton-city-school-district-receives-prestigious-recognition/"
									>
			
				The Binghamton City School district receives prestigious recognition
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:19:07+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/the-binghamton-city-school-district-receives-prestigious-recognition/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-SCHOOL-DISTRICT-BLUE-RIBBON-AWARD-JAN-2020.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/county-gives-55k-to-kopernik-science-park/"
									>
			
				County gives $55K to Kopernik science park
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:15:26+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/county-gives-55k-to-kopernik-science-park/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-KOPERNIK-SCIENCE-PARK-PLAN.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/upstate-shredding-owner-adam-weitsman-donates-funds-to-support-at-risk-youth/"
									>
			
				Upstate Shredding Owner Adam Weitsman donates funds to support at-risk youth
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:11:55+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/upstate-shredding-owner-adam-weitsman-donates-funds-to-support-at-risk-youth/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-WEITSMAN-DONATION.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/city-council-elects-new-leaders/"
									>
			
				City council elects new leaders
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-04T00:06:11+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/city-council-elects-new-leaders/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-BINGHAMTON-CITY-COUNCIL.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/arts-council-takes-over-first-friday-art-walk/"
									>
			
				Arts Council takes over First Friday Art Walk
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-03T23:55:17+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/arts-council-takes-over-first-friday-art-walk/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-ARTS-COUNCIL.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-ARTS-COUNCIL.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-ARTS-COUNCIL.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-ARTS-COUNCIL.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-ARTS-COUNCIL.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-ARTS-COUNCIL.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-ARTS-COUNCIL.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/local-veteran-turns-100-years-old-on-saturday/"
									>
			
				Local Veteran turns 100 years old on Saturday
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-03T23:52:00+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/local-veteran-turns-100-years-old-on-saturday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Frank-George.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Frank-George.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Frank-George.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Frank-George.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Frank-George.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Frank-George.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Frank-George.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/union-presbyterian-church-celebrates-200-years/"
									>
			
				Union Presbyterian Church Celebrates 200 years
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-03T23:48:30+00:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/union-presbyterian-church-celebrates-200-years/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Union-Presbyterian-Church.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Union-Presbyterian-Church.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Union-Presbyterian-Church.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Union-Presbyterian-Church.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Union-Presbyterian-Church.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Union-Presbyterian-Church.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/1-3-Union-Presbyterian-Church.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/new-district-attorney-michael-korchak-sworn-in/"
									>
			
				New District Attorney Michael Korchak sworn in
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-02T00:05:43+00:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/new-district-attorney-michael-korchak-sworn-in/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/124D49E04AF647A69C54ABADD7A79D1B.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/124D49E04AF647A69C54ABADD7A79D1B.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/124D49E04AF647A69C54ABADD7A79D1B.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/124D49E04AF647A69C54ABADD7A79D1B.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/124D49E04AF647A69C54ABADD7A79D1B.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/124D49E04AF647A69C54ABADD7A79D1B.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/124D49E04AF647A69C54ABADD7A79D1B.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/some-veterans-receiving-health-benefits-because-of-agent-orange-not-all-though/"
									>
			
				Some veterans receiving health benefits because of Agent Orange; not all though
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-02T00:04:51+00:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/some-veterans-receiving-health-benefits-because-of-agent-orange-not-all-though/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/5D0C62A4EDA845C1813D3EAAEFE3F198.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/5D0C62A4EDA845C1813D3EAAEFE3F198.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/5D0C62A4EDA845C1813D3EAAEFE3F198.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/5D0C62A4EDA845C1813D3EAAEFE3F198.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/5D0C62A4EDA845C1813D3EAAEFE3F198.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/5D0C62A4EDA845C1813D3EAAEFE3F198.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/5D0C62A4EDA845C1813D3EAAEFE3F198.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.binghamtonhomepage.com/news/new-city-council-members-sworn-in/"
									>
			
				New City Council members sworn in
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.binghamtonhomepage.com/news/">News</a> / <time datetime="2020-01-02T13:56:15+00:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.binghamtonhomepage.com/news/new-city-council-members-sworn-in/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/16F97EA6948B4063972B01650C62B3A8.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/16F97EA6948B4063972B01650C62B3A8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/16F97EA6948B4063972B01650C62B3A8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/16F97EA6948B4063972B01650C62B3A8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/16F97EA6948B4063972B01650C62B3A8.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/16F97EA6948B4063972B01650C62B3A8.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.binghamtonhomepage.com/wp-content/uploads/sites/79/2020/01/16F97EA6948B4063972B01650C62B3A8.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.binghamtonhomepage.com/news/local-news/">
			More Local News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
				</section>
				</section><section id="media_image-12" class="widget widget_media_image"><h2 class="widget-title">Greek Peak 8 Pack</h2><a href="https://www.paypal.com/webapps/shoppingcart?flowlogging_id=3cbfb999b73ca&#038;mfid=1573838913564_3cbfb999b73ca#/checkout/openButton"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/10/greek-peak-8-pack.jpg?w=300" class="image wp-image-192052  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="T47PRNQ2XS4CL"> <table> <tr><td><input type="hidden" name="on0" value="Buy the Greek Peak 8 Pack Now">Buy the Greek Peak 8 Pack Now</td></tr><tr><td><input type="text" name="os0" maxlength="200"></td></tr> </table> <input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_paynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"> <img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"> </form></div></div></section><section id="media_image-17" class="widget widget_media_image"><a href="https://www.binghamtonhomepage.com/greek-peak-ski-cam/"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/12/sneekpeekgreek300x250.jpg?w=300" class="image wp-image-229808  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-14" class="widget widget_media_image"><a href="https://www.binghamtonhomepage.com/adoptable-pet-of-the-week/"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/11/Adoptable-Pet-of-the-Week.jpg?w=300" class="image wp-image-217511  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-21" class="widget widget_media_image"><a href="https://www.huntershope.org/"><img width="300" height="250" src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/12/Hunters-Hope_Display-Ad_300x250.jpg?w=300" class="image wp-image-240027  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.binghamtonhomepage.com/" rel="home">
				<img src="https://www.binghamtonhomepage.com/wp-content/uploads/sites/79/2019/05/binghamptonhomepage_digitalbrand-min.png" alt="WBGH/WIVT" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WIVTNewsChannel34/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/NewsChannel34">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/newschannel34/">
					<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCq3jA06hW12U8zoDHkNeGPg">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@nc34.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/newschannel-34-binghamton-news/id585362677">
						<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wbgh&#038;hl=en_US">
						<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-nav-footer-container"><ul id="menu-nav-footer" class="menu"><li id="menu-item-76232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76232"><a href="https://www.binghamtonhomepage.com/news/local-news/">Local News</a></li>
<li id="menu-item-76233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76233"><a href="https://www.binghamtonhomepage.com/weather/">Weather</a></li>
<li id="menu-item-76234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76234"><a href="https://www.binghamtonhomepage.com/sports/local-sports/">Local Sports</a></li>
<li id="menu-item-76235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76235"><a href="https://www.binghamtonhomepage.com/news/local-business/">Local Business</a></li>
<li id="menu-item-76236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76236"><a href="https://www.binghamtonhomepage.com/contests/">Contests</a></li>
<li id="menu-item-76237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76237"><a href="https://www.binghamtonhomepage.com/contact/">Contact</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://www.binghamtonhomepage.com/about-us/">About Us</a></li>
<li id="menu-item-77084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77084"><a href="https://www.binghamtonhomepage.com/your-local-events/">Your Local Events</a></li>
<li id="menu-item-145007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145007"><a href="https://www.binghamtonhomepage.com/live-streaming-video/">Live Streaming Video</a></li>
<li id="menu-item-170426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170426"><a href="https://www.binghamtonhomepage.com/mel-robbins-national-sweepstakes/">Mel Robbins National Sweepstakes</a></li>
<li id="menu-item-173553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173553"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wivt/">What&#8217;s on Tonight? WIVT</a></li>
<li id="menu-item-173616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173616"><a href="https://www.binghamtonhomepage.com/whats-on-tonight-wbgh/">What&#8217;s on Tonight? WBGH</a></li>
<li id="menu-item-180339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180339"><a href="https://www.binghamtonhomepage.com/ny-blitz/">NY Blitz</a></li>
<li id="menu-item-196762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196762"><a href="https://www.binghamtonhomepage.com/196761-2/">December Web Exclusives</a></li>
<li id="menu-item-206371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206371"><a href="https://www.binghamtonhomepage.com/your-local-elections/">Your Local Elections</a></li>
<li id="menu-item-208013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208013"><a href="https://www.binghamtonhomepage.com/wivt-wbgh-special-programming/">WIVT/WBGH Special Programming</a></li>
<li id="menu-item-217232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217232"><a href="https://www.binghamtonhomepage.com/weather/closings/">School Closings</a></li>
<li id="menu-item-217298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217298"><a href="https://www.binghamtonhomepage.com/home-for-the-holidays-contest/">Home for the Holidays Contest</a></li>
<li id="menu-item-212723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212723"><a href="https://www.binghamtonhomepage.com/veteran-wall/">Veteran Wall</a></li>
<li id="menu-item-217370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217370"><a href="https://www.binghamtonhomepage.com/adoptable-pet-of-the-week/">Adoptable Pet of the Week</a></li>
<li id="menu-item-212734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212734"><a href="https://www.binghamtonhomepage.com/november-web-extras/">November Web Extras</a></li>
<li id="menu-item-213819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213819"><a href="https://www.binghamtonhomepage.com/broome-county-election-results/">Broome County Election Results</a></li>
<li id="menu-item-214789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214789"><a href="https://www.binghamtonhomepage.com/contest-winners/">Contest Winners</a></li>
<li id="menu-item-222409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222409"><a href="https://www.binghamtonhomepage.com/rescan-aug2/">Missing WIVT and WBGH in HD?</a></li>
<li id="menu-item-227667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227667"><a href="https://www.binghamtonhomepage.com/your-storm-photos/">Your storm photos</a></li>
<li id="menu-item-229043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229043"><a href="https://www.binghamtonhomepage.com/sounds-of-the-season/">Sounds of the Season</a></li>
<li id="menu-item-229795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229795"><a href="https://www.binghamtonhomepage.com/security-mutual-live-webcam/">Security Mutual Live Webcam</a></li>
<li id="menu-item-232103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232103"><a href="https://www.binghamtonhomepage.com/nominate-a-remarkable-woman-contest/">Nominate a Remarkable Woman in Your Life</a></li>
<li id="menu-item-234705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234705"><a href="https://www.binghamtonhomepage.com/the-kelly-clarkson-show/">The Kelly Clarkson Show</a></li>
<li id="menu-item-237136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237136"><a href="https://www.binghamtonhomepage.com/impeachment-hearings/">Impeachment hearings live stream</a></li>
<li id="menu-item-237998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237998"><a href="https://www.binghamtonhomepage.com/horoscopes/">Daily Horoscopes</a></li>
<li id="menu-item-237248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237248"><a href="https://www.binghamtonhomepage.com/broome-county-humane-society-and-the-staffworks-fund-save-a-life-event/">Broome County Humane Society and the Staffworks Fund Save a Life Event</a></li>
<li id="menu-item-238013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238013"><a href="https://www.binghamtonhomepage.com/new-york-state-lottery/">New York State Lottery</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-lower-container"><ul id="menu-footer-lower" class="menu"><li id="menu-item-56572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56572"><a href="https://www.binghamtonhomepage.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-56573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-56573"><a href="https://www.binghamtonhomepage.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-72963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72963"><a href="https://publicfiles.fcc.gov/tv-profile/wivt">FCC-Public File WIVT</a></li>
<li id="menu-item-72964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72964"><a href="https://publicfiles.fcc.gov/tv-profile/wbgh-cd">FCC-Public File WBGH</a></li>
<li id="menu-item-72965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72965"><a href="https://media.binghamtonhomepage.com/nxsglobal/binghamtonhomepage/document_dev/2019/07/03/ClosedCaptionCertification_1562168114653_95193189_ver1.0.pdf">Closed Captions</a></li>
<li id="menu-item-72966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72966"><a href="https://media.binghamtonhomepage.com/nxsglobal/binghamtonhomepage/document_dev/2019/07/03/EEO_Public_File_Report_1562168114413_95193188_ver1.0.pdf">EEO Public File</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.binghamtonhomepage.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Health";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wivt","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"health","kw":"hong-kong-steps-up-response-to-mystery-disease-from-china"}'   data-path='/5678/nx.wivt/life__amp__health/health'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.binghamtonhomepage.com\/wp-json\/","nonce":"2458090574","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.binghamtonhomepage.com/_static/??-eJydjEkSwiAQAD9kWCph8WD5lgEGhQISWUqfLzl69drV3fR9LKHYNBw2GhuFIywVXwNbJzkUEtuFTsXupWPptD8xT7Hgp3Wo1KZwUjNCcmf9SLuBRDj4VStpFPirBxTWakXMKC7hH1OoPdhZGuecUExJzlcGAhmu/vd6zzculGZ641zGLyOOTJQ='></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.binghamtonhomepage.com/wp-includes/js/wp-embed.min.js?m=1576710968g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162794786',post:'244497',tz:'0',srv:'www.binghamtonhomepage.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794786', '244497' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":461,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
